StartseiteFAQAnmeldenLogin

Teilen | 
 

 !Brauche Hilfe!

Nach unten 
AutorNachricht
SpiderPig
Level I
Level I


Anzahl der Beiträge : 2
Anmeldedatum : 29.05.10

BeitragThema: !Brauche Hilfe!   Sa Mai 29, 2010 12:16 pm

Hey erstmal,

Ich brauche Hilfe und zwar,
Ich habe mir ein v18 Retro Hotel erstellt,
alles runtergeladen auch shockwave player,
aber wenn ich nun bei check in gehe
kommt zwar der Loader und da steht
shockwave player und darunter
diese Ladezeile,
aber diese Zeile lädt nicht.
Ich habe auch schon mehrere Loader getestet!

Bitte helft mir schnell!
Achso und es ist mit Hamachi:
Hier mal die Daten:
Netzwerkname: Habblinie
Passwort: 123
_________________________________________

Ich habe auch Icq
Icq-nummer: 614031204
Schreibt dann bitte in die Anfrage das ihr mir helfen wollt!

Die 3. Möglichkeit mich zu Kontaktieren:

wuddy1998@diddlpost.de

Ich hoffe ihr meldet euch bei mir!
Wenn ihr mal mein v18 Retro anschauen wollt:

habblinie.tk

mfg SpiderPig Exclamation
Bitte helft mir doch!
Ihr lest es alle antwortet aba nicht
Nach oben Nach unten
SpiderPig
Level I
Level I


Anzahl der Beiträge : 2
Anmeldedatum : 29.05.10

BeitragThema: Re: !Brauche Hilfe!   So Mai 30, 2010 1:10 pm

Kann mir wirklich keiner Helfen Question

Das ist schade dann geh ich mal in ein anderes Forum vieleicht gibt es dort nettere Leute als hier die einem mal helfen Exclamation Sad

Also wie gesagt meldet euch bei mir!
Nach oben Nach unten
 
!Brauche Hilfe!
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Brauche hilfe für Bezahlbutten!
» Brauche HILFE! Möchte Forum löschen, komme nicht in Adminbereich
» Brauche Hilfe beim Impressum
» Adventskalender - brauche Hilfe (mtoools.de)
» Wechselschalter - brauche Hilfe mit den Styles

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
RetroBild :: Habbo Retro V18 :: Fragen & Probleme-
Gehe zu: